通达信主力动向优化指标公式

蒙查查浏览 156 标签: 主力资金
编辑:蒙查查 日期:2023-12-26 14:11

    ZLCM:=EMA(WINNER(CLOSE)*70,3);

    SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

    ZSHTL:=SHCM/(ZLCM+SHCM)*100;

    ZZLKP:=ZLCM/(ZLCM+SHCM)*100;

    ZCMZL:=MA(ZLCM+SHCM,13);

    ZZNTS:=BARSLAST(ZSHTL<90ANDREF(ZSHTL,1)>90);

    ZSHJJ:=EMA(ZSHTL,89);

    ZZLJJ:=EMA(ZZLKP,89);

    ZJLRQD:=INTPART(ZZLKP-ZZLJJ);

    SH8:=EMA(ZSHTL,8);

    DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

    STICKLINE(REF(ZSHTL,1)>90ANDZSHTL<90,ZSHTL,0,4,0),COLOR9966FF;

    STICKLINE(C>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;

    STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORAAAAAA;

    STICKLINE(C>0,ZZLKP,0,3,0),COLORBLUE;

    STICKLINE(ZZLKP>75,ZZLKP,0,3,0),COLORFFFFFF;

    STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,3,0),COLORRED;

    STICKLINE(ZSHTL>=90,ZZLKP,0,3,0),COLORYELLOW;

    散户套牢系数:INTPART(ZSHTL),NODRAW;

    主力控盘系数:INTPART(ZZLKP),COLORCYAN,NODRAW;

    资金流入强度:ZJLRQD,NODRAW;

    RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

    K1:=SMA(RSV,10,1);

    D1:=SMA(K1,5,1);

    KK:=INTPART(K1);

    DD:=INTPART(D1);

    TFXXS:=KK+DD;

    TGLD:=MOD(TFXXS,10);

    TGLXS:=(TFXXS-REF(TFXXS,1))*10;

    TYCFX:=TFXXS+TGLXS;

    乖离系数:TGLXS,NODRAW,COLORGREEN;

    STICKLINE(TGLXS>0,150,150+TGLXS,3,0),COLOR000088;

    STICKLINE(TGLXS>0,150,150+TGLXS,2.5,0),COLOR000099;

    STICKLINE(TGLXS>0,150,150+TGLXS,2,0),COLOR0000AA;

    STICKLINE(TGLXS>0,150,150+TGLXS,1.5,0),COLOR0000BB;

    STICKLINE(TGLXS>0,150,150+TGLXS,1.0,0),COLOR0000DD;

    STICKLINE(TGLXS>0,150,150+TGLXS,0.5,0),COLOR0000FF;

    STICKLINE(TGLXS<0,150,150+TGLXS,3,0),COLOR008800;

    STICKLINE(TGLXS<0,150,150+TGLXS,2.5,0),COLOR00AA00;

    STICKLINE(TGLXS<0,150,150+TGLXS,2,0),COLOR00BB00;

    STICKLINE(TGLXS<0,150,150+TGLXS,1.5,0),COLOR00DD00;

    STICKLINE(TGLXS<0,150,150+TGLXS,1,0),COLOR00FF00;

    STICKLINE(TGLXS=0ANDREF(TGLXS,1)>=0,150,150+TGLXS,8,0),COLORRED;

    STICKLINE(TGLXS=0ANDREF(TGLXS,1)<0,150,150+TGLXS,8,0),COLORGREEN;

    风险系数:TFXXS,LINETHICK2,COLORYELLOW;

    预测风险:TYCFX,LINETHICK1,COLORCYAN;

    市场筹码总量:ZCMZL,COLORGREEN,LINETHICK1;

    上市:FINANCE(42)/10000,NODRAW,COLORYELLOW;

    STICKLINE(TGLXS>0AND100+TGLXS<TYCFXAND100+REF(TGLXS,1)>=REF(TYCFX,1),0,(100+ABS(TGLXS)),0,0),COLORYELLOW;

    STICKLINE(TGLXS<0AND100+TGLXS>=TYCFXAND100+REF(TGLXS,1)<REF(TYCFX,1),0,(100+ABS(TGLXS)),0,0),COLORYELLOW;

    T1:=CONST(ZCMZL>REF(ZCMZL,1)ANDDKB=1);

    T2:=CONST(ZCMZL>REF(ZCMZL,1)ANDDKB=0);

    T3:=CONST(ZCMZL=REF(ZCMZL,1));

    T4:=CONST(ZCMZL<REF(ZCMZL,1)ANDDKB=1);

    T5:=CONST(ZCMZL<REF(ZCMZL,1)ANDDKB=0);

    T6:=CONST(TFXXS<=50);

    T7:=CONST(TFXXS>=160);

    T8:=CONST(TFXXS>50ANDTFXXS<160ANDTFXXS>=REF(TFXXS,1)ANDTFXXS<=100);

    T9:=CONST(TFXXS>50ANDTFXXS<160ANDTFXXS>=REF(TFXXS,1)ANDTFXXS>100);

    T10:=CONST(TFXXS>50ANDTFXXS<160ANDTFXXS<REF(TFXXS,1)ANDTFXXS>100);

    T11:=CONST(TFXXS>50ANDTFXXS<160ANDTFXXS<REF(TFXXS,1)ANDTFXXS<=100);

    T12:=CONST(ZSHTL>90);

    T13:=CONST(ZZLKP>75);

    T14:=CONST(CROSS(ZCMZL,ZZLJJ)ANDZZLKP>ZZLJJANDZZLKP>10ANDZZLJJ>REF(ZZLJJ,1)ANDZCMZL>REF(ZCMZL,1));

    T15:=CONST(CROSS(ZCMZL,ZZLKP)ANDZZLKP>ZZLJJANDZZLKP<ZSHTLANDZZLKP>10ANDZZLJJ>REF(ZZLJJ,1)ANDZCMZL>REF(ZCMZL,1));

    T16:=CONST(CROSS(ZCMZL,ZSHTL)ANDZSHTL>ZZLKPANDZCMZL>REF(ZCMZL,1));

    T17:=CONST(CROSS(ZCMZL,100)ANDZCMZL>REF(ZCMZL,1));

    T18:=CONST(REF(ZSHTL,1)>90ANDZSHTL<90);

    TS1:=IF(T1=1,0+0.03,0);

    TS2:=IF(T2=1,TS1+0.03,TS1);

    TS3:=IF(T3=1,TS2+0.03,TS2);

    TS4:=IF(T4=1,TS3+0.03,TS3);

    TS5:=IF(T5=1,TS4+0.03,TS4);

    TS6:=IF(T6=1,0+0.73,0);

    TS7:=IF(T7=1,TS6+0.03,TS6);

    TS8:=IF(T8=1,TS7+0.03,TS7);

    TS9:=IF(T9=1,TS8+0.03,TS8);

    TS10:=IF(T10=1,TS9+0.03,TS9);

    TS11:=IF(T11=1,TS10+0.03,TS10);

    TS12:=IF(T12,0+0.03,0);

    TS13:=IF(T13=1,TS12+0.03,TS12);

    TS14:=IF(T14=1,TS13+0.03,TS13);

    TS15:=IF(T15=1,TS14+0.03,TS14);

    TS16:=IF(T16=1,TS15+0.03,TS15);

    TS17:=IF(T17=1,TS16+0.03,TS16);

    TS18:=IF(T8=1,TS17+0.03,TS17);

    DRAWTEXT_FIX(T1,0.58,TS1,0,'主力动向监控:主力增仓'),COLORRED;

    DRAWTEXT_FIX(T2,0.58,TS2,0,'主力动向监控:主力减仓'),COLORMAGENTA;

    DRAWTEXT_FIX(T3,0.58,TS3,0,'主力动向监控:多空平衡'),COLORGRAY;

    DRAWTEXT_FIX(T4,0.58,TS4,0,'主力动向监控:主力回补'),COLORFF9933;

    DRAWTEXT_FIX(T5,0.58,TS5,0,'主力动向监控:主力出逃'),COLORGREEN;

    DRAWTEXT_FIX(T6,0.78,TS6,0,'操作风险提示:买入风险'),COLORYELLOW;

    DRAWTEXT_FIX(T7,0.78,TS7,0,'操作风险提示:卖出风险'),COLORCYAN;

    DRAWTEXT_FIX(T8,0.78,TS8,0,'操作风险提示:追涨博弈'),COLORRED;

    DRAWTEXT_FIX(T9,0.78,TS9,0,'操作风险提示:稳健持股'),COLORMAGENTA;

    DRAWTEXT_FIX(T10,0.76,TS10,0,'操作风险提示:盘跌减仓'),COLORWHITE;

    DRAWTEXT_FIX(T11,0.76,TS11,0,'操作风险提示:杀跌空仓'),COLORGREEN;

    DRAWTEXT_FIX(T12,0.36,TS12,0,'☆特别信号提示:筑底散兵坑'),COLOR66FFCC;

    DRAWTEXT_FIX(T13,0.36,TS13,0,'☆特别信号提示:铸顶风险区'),COLORCYAN;

    DRAWTEXT_FIX(T14,0.36,TS14,0,'☆特别信号提示:穿越主力'),COLORRED;

    DRAWTEXT_FIX(T15,0.36,TS15,0,'☆特别信号提示:穿越主力'),COLORYELLOW;

    DRAWTEXT_FIX(T16,0.36,TS16,0,'☆特别信号提示:穿越散户'),COLORGREEN;

    DRAWTEXT_FIX(T17,0.36,TS17,0,'☆特别信号提示:全盘穿越'),COLOR3399FF;

    换手:=V*100/CAPITAL;

    主力:=MA(换手,4);

    大户:=MA(换手,9);

    中户:=MA(换手,17);

    散户:=MA(换手,34);

    均量:=(主力+大户+中户+散户)/4;

    主力能量:(主力-均量),NODRAW;

    大户能量:(大户-均量),NODRAW;

    中户能量:(中户-均量),NODRAW;

    散户能量:(散户-均量),NODRAW;

    回:STICKLINE(主力能量>=0AND主力能量>=REF(主力能量,1),6,6+主力能量,1,0),COLORRED;

    复:STICKLINE(主力能量>=0AND主力能量<REF(主力能量,1),6,6+主力能量,1,0),COLORYELLOW;

    者:STICKLINE(主力能量<0AND主力能量>=REF(主力能量,1),6,6+主力能量,1,0),COLORGREEN;

    用:STICKLINE(主力能量<0AND主力能量<REF(主力能量,1),6,6+主力能量,1,0),COLORBLUE;

    DRAWTEXT(ISLASTBAR=1,IF(主力能量>=0,6,6),'主力'),COLORRED;

    主力线:6,COLORRED;

    需:STICKLINE(大户能量>=0AND大户能量>=REF(大户能量,1),4,4+大户能量,1,0),COLORRED;

    要:STICKLINE(大户能量>=0AND大户能量<REF(大户能量,1),4,4+大户能量,1,0),COLORYELLOW;

    回1:STICKLINE(大户能量<0AND大户能量>=REF(大户能量,1),4,4+大户能量,1,0),COLORGREEN;

    复1:STICKLINE(大户能量<0AND大户能量<REF(大户能量,1),4,4+大户能量,1,0),COLORBLUE;

    DRAWTEXT(ISLASTBAR=1,IF(大户能量>=0,4,4),'大户'),COLORYELLOW;

    大户线:4,COLORYELLOW;

    加1:STICKLINE(中户能量>=0AND中户能量>=REF(中户能量,1),2,2+中户能量,1,0),COLORRED;

    分1:STICKLINE(中户能量>=0AND中户能量<REF(中户能量,1),2,2+中户能量,1,0),COLORYELLOW;

    者1:STICKLINE(中户能量<0AND中户能量>=REF(中户能量,1),2,2+中户能量,1,0),COLORGREEN;

    好:STICKLINE(中户能量<0AND中户能量<REF(中户能量,1),2,2+中户能量,1,0),COLORBLUE;

    DRAWTEXT(ISLASTBAR=1,IF(中户能量>=0,2,2),'中户'),COLORMAGENTA;

    中户线:2,COLORMAGENTA;

    {加2:STICKLINE(散户能量>=0AND散户能量>=REF(散户能量,1),0,散户能量,1,0),COLORRED;

    分2:STICKLINE(散户能量>=0AND散户能量<REF(散户能量,1),0,散户能量,1,0),COLORYELLOW;

    欢:STICKLINE(散户能量<0AND散户能量>=REF(散户能量,1),0,散户能量,1,0),COLORGREEN;

    迎:STICKLINE(散户能量<0AND散户能量<REF(散户能量,1),0,散户能量,1,0),COLORBLUE;

    DRAWTEXT(ISLASTBAR=1,IF(散户能量>=0,0.3,0.3),'散户'),COLORWHITE;}

    散户线:0,COLORWHITE;

    B:=ZIG(3,50/5)*1;

    G:=MA(B,2);

    D:=CROSS(B,G)*10;

    W:=CROSS(G,B)*10;

    DRAWTEXT(W=10,4,'卖'),COLORWHITE;

    DRAWTEXT(D=10,8,'买'),COLOR00FFAA,LINETHICK3,STICK;

    VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

    主买:=IF(CLOSE&gt;OPEN,VAR1*(HIGH-LOW),IF(CLOSE&lt;OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2));

    主卖:=IF(CLOSE&gt;OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE&lt;OPEN,VAR1*(HIGH-LOW),VOL/2));

    主力买入量:=(主买*0.5+主卖*0.1)/2;

    ZL:SUM(主力买入量,60)/SUM(V,60)*100,LINETHICK2;

    DT:=ZL-REF(ZL,1);

    STICKLINE(DT&gt;0,ZL,ZL+DT,1,0),COLORRED;

    STICKLINE(DT&lt;0,ZL+DT,ZL,1,0),COLORGREEN;


image.png

每日个股资金流向精选



    ST沪科(600608)12月25日主力资金净卖出308.08万元

    蒙查查消息,截至2023年12月25日收盘,ST沪科(600608)报收于4.45元,下跌2.84%,换手率0.58%,成交量1.86万手,成交额838.41万元。12月25日的资金流向数据方面,主力资金净流出308.08万元,占总成交额36.75%,游资资金净流入197.27万元,占总成交额23.53%,散户资金净流入110.81万元,占总成交额13.22%。ST沪科2023年三季报显示,公司主营收入1.45亿元,同比下降49.05%;归母净利润33.4万元,同比下降91.43%;扣非净利润11.37万元,同比下降97.01%;其中2023年第三季度,公司单季度主营收入1981.05万元,同比下降77.63%;单季度归母净利润8.5万元,同比下降85.47%;单季度扣非净利润8.46万元,同比下降85.53%;负债率53.61%,投资收益-1.28万元,财务费用273.65万元,毛利率4.33%。ST沪科(600608)主营业务:大宗商品贸易。


    ST九有(600462)12月25日主力资金净卖出329.34万元

    蒙查查消息,截至2023年12月25日收盘,ST九有(600462)报收于2.38元,下跌2.86%,换手率0.87%,成交量5.24万手,成交额1255.97万元。12月25日的资金流向数据方面,主力资金净流出329.34万元,占总成交额26.22%,游资资金净流入79.47万元,占总成交额6.33%,散户资金净流入249.87万元,占总成交额19.89%。ST九有2023年三季报显示,公司主营收入2.45亿元,同比上升19.31%;归母净利润-1520.79万元,同比上升70.18%;扣非净利润-1577.0万元,同比上升69.47%;其中2023年第三季度,公司单季度主营收入1.27亿元,同比上升37.0%;单季度归母净利润-155.51万元,同比上升89.14%;单季度扣非净利润-165.12万元,同比上升89.84%;负债率89.25%,投资收益-12.06万元,财务费用267.06万元,毛利率28.43%。ST九有(600462)主营业务:从事综合性营销服务。


    ST南卫(603880)12月25日主力资金净买入202.31万元

    蒙查查消息,截至2023年12月25日收盘,ST南卫(603880)报收于4.92元,下跌2.77%,换手率0.92%,成交量2.66万手,成交额1308.81万元。12月25日的资金流向数据方面,主力资金净流入202.31万元,占总成交额15.46%,游资资金净流出219.74万元,占总成交额16.79%,散户资金净流入17.43万元,占总成交额1.33%。ST南卫2023年三季报显示,公司主营收入4.7亿元,同比上升19.64%;归母净利润726.26万元,同比上升17.87%;扣非净利润730.33万元,同比上升49.46%;其中2023年第三季度,公司单季度主营收入1.17亿元,同比下降14.51%;单季度归母净利润-63.78万元,同比下降745.61%;单季度扣非净利润-82.75万元,同比上升11.91%;负债率57.36%,投资收益618.48万元,财务费用261.05万元,毛利率15.32%。ST南卫(603880)主营业务:从事透皮产品、医用胶布胶带及绷带、运动保护产品、急救包、护理产品等产品的研发、生产和销售。


    ST中珠(600568)12月25日主力资金净卖出500.61万元

    蒙查查消息,截至2023年12月25日收盘,ST中珠(600568)报收于1.55元,下跌3.12%,换手率0.57%,成交量9.48万手,成交额1467.32万元。12月25日的资金流向数据方面,主力资金净流出500.61万元,占总成交额34.12%,游资资金净流入166.11万元,占总成交额11.32%,散户资金净流入334.5万元,占总成交额22.8%。ST中珠2023年三季报显示,公司主营收入3.81亿元,同比上升0.32%;归母净利润-2.57亿元,同比下降465.08%;扣非净利润-2.84亿元,同比下降429.66%;其中2023年第三季度,公司单季度主营收入1.27亿元,同比上升0.2%;单季度归母净利润-1517.51万元,同比上升16.77%;单季度扣非净利润-1738.66万元,同比上升9.09%;负债率15.65%,投资收益-489.92万元,财务费用-1189.49万元,毛利率31.1%。ST中珠(600568)主营业务:主要业务涉及医药、医疗和房地产。


    安正时尚(603839)12月25日主力资金净卖出255.06万元

    蒙查查消息,截至2023年12月25日收盘,安正时尚(603839)报收于7.98元,下跌2.56%,换手率4.21%,成交量16.8万手,成交额1.33亿元。12月25日的资金流向数据方面,主力资金净流出255.06万元,占总成交额1.92%,游资资金净流入1180.61万元,占总成交额8.9%,散户资金净流出925.54万元,占总成交额6.98%。安正时尚2023年三季报显示,公司主营收入17.84亿元,同比上升5.56%;归母净利润3031.13万元,同比下降33.68%;扣非净利润803.92万元,同比下降70.11%;其中2023年第三季度,公司单季度主营收入4.93亿元,同比下降23.45%;单季度归母净利润237.05万元,同比下降91.01%;单季度扣非净利润-429.05万元,同比下降127.62%;负债率24.04%,投资收益896.37万元,财务费用93.47万元,毛利率46.22%。安正时尚(603839)主营业务:中高档品牌时装的自主研发、生产、销售及品牌管理。


    奥普家居(603551)12月25日主力资金净卖出67.23万元

    蒙查查消息,截至2023年12月25日收盘,奥普家居(603551)报收于9.87元,下跌3.14%,换手率0.56%,成交量2.25万手,成交额2227.76万元。12月25日的资金流向数据方面,主力资金净流出67.23万元,占总成交额3.02%,游资资金净流入447.03万元,占总成交额20.07%,散户资金净流出379.8万元,占总成交额17.05%。奥普家居2023年三季报显示,公司主营收入13.71亿元,同比上升7.6%;归母净利润2.17亿元,同比上升32.98%;扣非净利润1.93亿元,同比上升40.41%;其中2023年第三季度,公司单季度主营收入5.09亿元,同比上升12.14%;单季度归母净利润7531.36万元,同比上升20.2%;单季度扣非净利润6974.94万元,同比上升23.95%;负债率35.55%,投资收益1672.67万元,财务费用-2164.68万元,毛利率46.08%。奥普家居(603551)主营业务:从事浴霸、集成吊顶等家居产品的研发、生产、销售及相关服务的提供。该股最近90天内共有7家机构给出评级,买入评级5家,增持评级2家;过去90天内机构目标均价为14.85。


    宝地矿业(601121)12月25日主力资金净卖出547.93万元

    蒙查查消息,截至2023年12月25日收盘,宝地矿业(601121)报收于6.83元,下跌2.98%,换手率2.73%,成交量5.46万手,成交额3749.59万元。12月25日的资金流向数据方面,主力资金净流出547.93万元,占总成交额14.61%,游资资金净流入100.02万元,占总成交额2.67%,散户资金净流入447.9万元,占总成交额11.95%。宝地矿业2023年三季报显示,公司主营收入5.45亿元,同比下降18.95%;归母净利润1.72亿元,同比下降9.47%;扣非净利润8151.78万元,其中2023年第三季度,公司单季度主营收入2.01亿元,同比下降4.96%;单季度归母净利润1.04亿元,同比上升65.65%;单季度扣非净利润1957.56万元,负债率39.84%,投资收益1.03亿元,财务费用504.51万元,毛利率38.16%。宝地矿业(601121)主营业务:铁矿石的开采、选矿加工和铁精粉销售。


    倍加洁(603059)12月25日主力资金净买入60.47万元

    蒙查查消息,截至2023年12月25日收盘,倍加洁(603059)报收于22.01元,下跌3.55%,换手率1.04%,成交量1.04万手,成交额2305.44万元。12月25日的资金流向数据方面,主力资金净流入60.47万元,占总成交额2.62%,游资资金净流入364.57万元,占总成交额15.81%,散户资金净流出425.04万元,占总成交额18.44%。倍加洁2023年三季报显示,公司主营收入7.66亿元,同比上升1.29%;归母净利润5909.47万元,同比上升37.17%;扣非净利润5586.12万元,同比上升59.55%;其中2023年第三季度,公司单季度主营收入2.83亿元,同比上升0.09%;单季度归母净利润2252.78万元,同比下降7.84%;单季度扣非净利润1963.77万元,同比上升24.14%;负债率37.39%,投资收益359.47万元,财务费用-227.18万元,毛利率23.21%。倍加洁(603059)主营业务:从事口腔清洁护理用品以及一次性卫生用品的研发、生产和销售。该股最近90天内共有9家机构给出评级,买入评级8家,增持评级1家;过去90天内机构目标均价为33.18。


    畅联股份(603648)12月25日主力资金净卖出1014.04万元

    蒙查查消息,截至2023年12月25日收盘,畅联股份(603648)报收于9.82元,下跌3.35%,换手率3.72%,成交量13.47万手,成交额1.32亿元。12月25日的资金流向数据方面,主力资金净流出1014.04万元,占总成交额7.67%,游资资金净流出889.76万元,占总成交额6.73%,散户资金净流入1903.8万元,占总成交额14.39%。畅联股份2023年三季报显示,公司主营收入12.13亿元,同比下降0.65%;归母净利润1.2亿元,同比上升3.81%;扣非净利润1.1亿元,同比上升1.71%;其中2023年第三季度,公司单季度主营收入4.11亿元,同比下降11.89%;单季度归母净利润4060.3万元,同比下降9.79%;单季度扣非净利润3775.53万元,同比下降9.68%;负债率25.66%,投资收益1572.72万元,财务费用885.37万元,毛利率20.88%。畅联股份(603648)主营业务:为国际跨国企业提供精益供应链管理服务。该股最近90天内共有1家机构给出评级,增持评级1家。


    大晟文化(600892)12月25日主力资金净买入2674.29万元

    蒙查查消息,截至2023年12月25日收盘,大晟文化(600892)报收于6.02元,下跌2.75%,换手率8.89%,成交量49.74万手,成交额3.06亿元。12月25日的资金流向数据方面,主力资金净流入2674.29万元,占总成交额8.73%,游资资金净流入1157.26万元,占总成交额3.78%,散户资金净流出3831.56万元,占总成交额12.51%。大晟文化2023年三季报显示,公司主营收入1.65亿元,同比上升2.65%;归母净利润1005.73万元,同比下降51.13%;扣非净利润-2778.83万元,同比下降855.01%;其中2023年第三季度,公司单季度主营收入5654.78万元,同比上升32.55%;单季度归母净利润553.53万元,同比下降58.39%;单季度扣非净利润-1726.75万元,同比下降14074.94%;负债率42.74%,投资收益2277.0万元,财务费用181.02万元,毛利率89.66%。大晟文化(600892)主营业务:网络游戏研发、运营以及影视剧制作、发行业务。


蒙查查(https://www.mengchacha.com/ )所有文章来源于网络仅供学习研究

每日最新板块资金排名

行业概念 当日流入 涨跌 主力资金 主力控盘
航空 18.83 +9.99% 0.82 100
银行 18.13 +3.29% 0.12 86
跨境支付CIPS 16.57 +4.93% 0.43 100
保险 12.91 +1.84% 0.08 81
猪肉 12.54 +5.71% 0.22 94
鸡肉 12.23 +5.43% 0.21 94
黄金概念 11.51 +9.80% 0.46 100
酿酒 10.97 +3.23% 0.18 91

最新DDE主力资金流入排行

股票名称 股价 涨跌幅 当日资金DDX 连续飘红
惠柏新材
301555
34.52元 19.99% 2.3898 1
莱斯信息
688631
32.07元 5.01% 1.3754 1
金盾股份
300411
6.37元 19.96% 1.1327 1
东方精工
002611
7.94元 9.97% 1.0541 1
瑞和股份
002620
3.99元 9.92% 0.9185 1
*ST天山
300313
10.76元 19.96% 0.8666 1
奥雅股份
300949
44.08元 6.34% 0.8313 1
华是科技
301218
29.13元 3.63% 0.7753 1

资金流向资讯

最新个股资讯

操盘必读

炒股知识

热门标签

游资心法